Page tree
Skip to end of metadata
Go to start of metadata

OPERATING SYSTEM SUPPORTED FOR RUSSIAN ENVIRONMENT ONLY

Software requirements

Software element

Version requirement

Linux kernel4.15.3-1-generic

libc

2.24-11+deb9u3

psqlODBC

1:10.03.0000-1.pgdg80+1